Bug 98620 - Bug Report during Instalation
Bug Report during Instalation
Status: CLOSED DUPLICATE of bug 87431
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
9
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-05 11:35 EDT by Denny M.
Modified: 2007-04-18 12:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:56:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Report generated during instalation (40.02 KB, text/plain)
2003-07-05 11:37 EDT, Denny M.
no flags Details

  None (edit)
Description Denny M. 2003-07-05 11:35:08 EDT
Description of problem:
Bug report during instalation and after select language (Portuguese) and 
keyboard type (Portuguese)

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
After select language Portuguese Brazilian, the instalation was made with no 
aditional problems.
Comment 1 Denny M. 2003-07-05 11:37:33 EDT
Created attachment 92760 [details]
Report generated during instalation
Comment 2 Michael Fulbright 2003-07-11 11:42:42 EDT

*** This bug has been marked as a duplicate of 87431 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:56:57 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.