Bug 988019 - Add resource-agents-sap to comps file for release
Add resource-agents-sap to comps file for release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Marian Ganisin
:
Depends On:
Blocks: 1018941 922838 997527
  Show dependency treegraph
 
Reported: 2013-07-24 10:31 EDT by Eng Ops Maitai User
Modified: 2013-11-21 00:34 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-21 00:34:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eng Ops Maitai User 2013-07-24 10:31:03 EDT

    
Comment 4 Lubos Kocman 2013-10-10 08:50:36 EDT
Hello Marian,

it's resource-agents-sap. The name of component here is not actual.
Comment 8 errata-xmlrpc 2013-11-21 00:34:42 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1546.html

Note You need to log in before you can comment on or make changes to this bug.