Bug 988059 - [Doc] [Ericsson 6.5 FEAT]: Extend installer with IPv6 options to configure network at installation time.
[Doc] [Ericsson 6.5 FEAT]: Extend installer with IPv6 options to configure ne...
Status: CLOSED DUPLICATE of bug 969234
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Installation_Guide (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Petr Bokoc
ecs-bugs
: Documentation, FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-24 11:49 EDT by Petr Bokoc
Modified: 2013-07-25 08:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 978252
Environment:
Last Closed: 2013-07-25 08:41:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Bokoc 2013-07-24 11:49:09 EDT

    
Comment 2 Petr Bokoc 2013-07-25 08:41:52 EDT

*** This bug has been marked as a duplicate of bug 969234 ***

Note You need to log in before you can comment on or make changes to this bug.