Bug 988371 - Update UI to show that spice-html5 is tech preview
Update UI to show that spice-html5 is tech preview
Status: CLOSED DUPLICATE of bug 988374
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-userportal (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Nobody's working on this, feel free to take it
Pavel Stehlik
virt
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-25 08:29 EDT by Andrew Cathrow
Modified: 2015-09-22 09 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-25 09:07:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Cathrow 2013-07-25 08:29:59 EDT
Console options should clearly state that spice-html5 is tech-preview
Comment 1 Michal Skrivanek 2013-07-25 09:07:06 EDT

*** This bug has been marked as a duplicate of bug 988374 ***

Note You need to log in before you can comment on or make changes to this bug.