Bug 988381 - clarify the disadvantages of enumeration in sssd.conf
clarify the disadvantages of enumeration in sssd.conf
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sssd (Show other bugs)
6.5
Unspecified Unspecified
low Severity unspecified
: rc
: ---
Assigned To: Jakub Hrozek
Kaushik Banerjee
:
Depends On: 891648
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-25 08:58 EDT by Dmitri Pal
Modified: 2017-02-06 10:17 EST (History)
5 users (show)

See Also:
Fixed In Version: sssd-1.9.2-95.el6
Doc Type: Bug Fix
Doc Text:
Do not document.
Story Points: ---
Clone Of: 891648
Environment:
Last Closed: 2013-11-21 17:21:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Kaushik Banerjee 2013-09-24 06:13:12 EDT
Verified in "man sssd.conf" with version sssd-1.9.2-127.el6
Comment 3 errata-xmlrpc 2013-11-21 17:21:31 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1680.html

Note You need to log in before you can comment on or make changes to this bug.