Bug 988517 - [Doc] [RFE] Horizon doesn't support different network providers types when creating new network
[Doc] [RFE] Horizon doesn't support different network providers types when cr...
Status: CLOSED DUPLICATE of bug 1188069
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
4.0
Unspecified Unspecified
low Severity low
: Upstream M2
: ---
Assigned To: RHOS Documentation Team
ecs-bugs
https://blueprints.launchpad.net/hori...
upstream_milestone_icehouse-3 upstrea...
: Documentation, FutureFeature
Depends On:
Blocks: 891062
  Show dependency treegraph
 
Reported: 2013-07-25 14:27 EDT by Stephen Gordon
Modified: 2015-02-03 04:18 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-03 04:18:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-07-25 14:27:12 EDT
Cloned for documentation impact, refer to Bug # 891062 for implementation details.
Comment 2 Stephen Gordon 2013-09-24 13:39:33 EDT
Moving to Red Hat Enterprise Linux OpenStack 5 based on parent bug state.
Comment 3 Scott Radvan 2014-01-16 17:53:30 EST
This bug is being assigned to Deepti, who is now the designated docs specialist for Dashboard.
Comment 4 Stephen Gordon 2014-01-24 11:33:15 EST
Updating based on BP milesone.
Comment 5 Stephen Gordon 2014-02-19 14:36:19 EST
Updating based on BP milestone
Comment 6 Deepti Navale 2014-05-12 01:57:58 EDT
Changing Priority and Serverity to match parent bug.
Comment 7 Deepti Navale 2014-06-19 01:53:30 EDT
Changing Target Release andTarget Milestone to match parent bug.
Comment 8 Don Domingo 2014-09-15 23:35:35 EDT
Reassigning to Bruce, as he is now in charge of all Dashboard content.
Comment 10 Andrew Dahms 2015-02-03 04:18:29 EST
This content is covered in BZ#1188069 for the new Administration Guide.

*** This bug has been marked as a duplicate of bug 1188069 ***

Note You need to log in before you can comment on or make changes to this bug.