Bug 9895 - Nit: png file marked as conf file.
Nit: png file marked as conf file.
Status: CLOSED DUPLICATE of bug 9827
Product: Red Hat Linux
Classification: Retired
Component: emacs (Show other bugs)
6.2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-03-01 12:43 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-06 11:48:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-03-01 12:43:02 EST
/usr/share/pixmaps/emacs.png appears to be marked as a configuration file;
rpmlint complains about it.
Comment 1 Trond Eivind Glomsrxd 2000-04-06 11:48:59 EDT
*** This bug has been marked as a duplicate of 9827 ***

Note You need to log in before you can comment on or make changes to this bug.