Bug 990637 - Upgrade picketbox to 4.0.17.SP1-redhat-1
Upgrade picketbox to 4.0.17.SP1-redhat-1
Status: CLOSED DUPLICATE of bug 990640
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.1.1
Unspecified Unspecified
unspecified Severity unspecified
: ER4
: EAP 6.1.1
Assigned To: Vladimir Dosoudil
Petr Kremensky
: Rebase, Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-31 11:42 EDT by Fernando Nasser
Modified: 2015-02-20 06:32 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-01 13:40:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fernando Nasser 2013-07-31 11:42:05 EDT
Required upgrade.
Comment 1 Vladimir Dosoudil 2013-08-01 02:12:02 EDT

*** This bug has been marked as a duplicate of bug 990640 ***

Note You need to log in before you can comment on or make changes to this bug.