Bug 990791 - Exception happen when execute /usr/libexec/ovirt-config-installer during boot
Exception happen when execute /usr/libexec/ovirt-config-installer during boot
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Joey Boggs
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-31 23:03 EDT by Guohua Ouyang
Modified: 2013-10-19 18:53 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-19 18:53:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 RHEL Product and Program Management 2013-10-13 22:53:24 EDT
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.
Comment 6 Mike Burns 2013-10-19 18:53:12 EDT
Closing as WORKSFORME since this can't be reproduced, please re-open if this happens again.

Note You need to log in before you can comment on or make changes to this bug.