Bug 99266 - Unable to register a WS server
Summary: Unable to register a WS server
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date   
(Show other bugs)
Version: 4.0
Hardware: i686 Linux
high
high
Target Milestone: ---
: ---
Assignee: Adrian Likins
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
: 99247 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-16 19:50 UTC by Ajay Arora
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-23 21:04:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ajay Arora 2003-07-16 19:50:22 UTC
Description of problem:

Can not launch Red Hat update agent even if the key was registered on
www.redhat.com/now web site
Version-Release number of selected component (if applicable):
Red Hat 2.1 WS	

How reproducible:
Every time

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Adrian Likins 2004-09-02 16:46:44 UTC
I need more info about what problems your seeing registering.

Comment 2 Adrian Likins 2004-09-02 16:47:49 UTC
*** Bug 99247 has been marked as a duplicate of this bug. ***

Comment 3 Todd Warner 2005-09-23 21:04:51 UTC
no response in a year. CLosing.


Note You need to log in before you can comment on or make changes to this bug.