Bug 993564 - update the translation
update the translation
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: abrt (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Jiri Moskovcak
Martin Kyral
:
Depends On:
Blocks: 993626
  Show dependency treegraph
 
Reported: 2013-08-06 03:56 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:56 EST (History)
3 users (show)

See Also:
Fixed In Version: abrt-2.0.8-19.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 993626 (view as bug list)
Environment:
Last Closed: 2013-11-21 04:31:37 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jiri Moskovcak 2013-08-06 03:56:18 EDT
Description of problem:
Some new strings has appeared, so the new translation has to be pulled from transifex
Comment 3 Martin Kyral 2013-10-21 10:03:37 EDT
Verified that the new translation stings are present on prepared sources from abrt-2.0.8-21.el6.src.rpm -> SanityOnly
Comment 4 errata-xmlrpc 2013-11-21 04:31:37 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1586.html

Note You need to log in before you can comment on or make changes to this bug.