Bug 99436 - during execute startix for graphical environement
during execute startix for graphical environement
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.2
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-19 09:29 EDT by luigi bassi
Modified: 2007-04-18 12:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-30 12:52:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error during starting environement graphic (92.68 KB, text/plain)
2003-07-19 09:31 EDT, luigi bassi
no flags Details

  None (edit)
Description luigi bassi 2003-07-19 09:29:24 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)

Description of problem:
please see the attach file with description error

Version-Release number of selected component (if applicable):


How reproducible:
Couldn't Reproduce

Steps to Reproduce:
1.install the oprating system
2.
3.
    

Additional info:
Comment 1 luigi bassi 2003-07-19 09:31:37 EDT
Created attachment 93017 [details]
error during starting environement graphic
Comment 2 Michael Fulbright 2003-07-30 12:52:53 EDT
This problem was fixed in Red Hat Linux 8.
Comment 3 luigi bassi 2003-07-31 12:02:22 EDT
good but the problem is that with compaw proliant 1600 is possible 
install only until 7.2 version on redhat.
If I install a version > 7.2 the RAID disk is not detected.
very tanks for your answer.
Best regards

Note You need to log in before you can comment on or make changes to this bug.