Bug 994594 - Update table listing available boot and installation media
Update table listing available boot and installation media
Status: CLOSED DUPLICATE of bug 950277
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Installation_Guide (Show other bugs)
7.0
Unspecified Unspecified
medium Severity unspecified
: rc
: ---
Assigned To: Petr Bokoc
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-07 10:55 EDT by Petr Bokoc
Modified: 2013-10-07 06:09 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-07 06:09:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Bokoc 2013-08-07 10:55:44 EDT
Table "2.1 Boot and installation media in the Installation Guide" lists all the ISO images available for RHEL. This table needs a review and and update before the release of RHEL7.
Comment 1 Petr Bokoc 2013-10-07 06:09:06 EDT
This is actually being covered elsewhere (under architecture support-related changes), so there's no need to keep a separate bug open.

*** This bug has been marked as a duplicate of bug 950277 ***

Note You need to log in before you can comment on or make changes to this bug.