Bug 99523 - aspell-ca listed but missing
Summary: aspell-ca listed but missing
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux Beta
Classification: Retired
Component: comps   
(Show other bugs)
Version: beta1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-21 15:56 UTC by Gerald Teschl
Modified: 2014-03-17 02:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-21 18:28:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2003-07-21 15:56:44 UTC
The comps file in 9.0.93 lists "aspell-ca", but the corresponding
package is missing.

Comment 1 Bill Nottingham 2003-07-21 15:58:52 UTC
Adrian, what's supposed to be here?

Comment 2 Gerald Teschl 2003-07-21 17:48:09 UTC
According to the release notes it was removed due to a licensing problem.
So it probably should be removed from comps as well.

Comment 3 Bill Nottingham 2003-07-21 18:28:41 UTC
Removed.


Note You need to log in before you can comment on or make changes to this bug.