This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 9956 - /usr/bin/nsgmls is missing from sgml-tools-1.0.9-3.i386.rpm
/usr/bin/nsgmls is missing from sgml-tools-1.0.9-3.i386.rpm
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: sgml-tools (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-03-04 07:29 EST by nkbj
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-04 13:00:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nkbj 2000-03-04 07:29:15 EST
The file /usr/bin/nsgmls is missing from sgml-tools-1.0.9-3.i386.rpm
Comment 1 Bill Nottingham 2000-03-04 13:00:59 EST
not a bug, it's in the jade package.

Note You need to log in before you can comment on or make changes to this bug.