Bug 995825 - stapler-1.218 is available
stapler-1.218 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: stapler (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Michal Srb
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 995423 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-11 06:38 EDT by Upstream Release Monitoring
Modified: 2013-09-02 10:21 EDT (History)
4 users (show)

See Also:
Fixed In Version: stapler-1.218-1
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-02 10:21:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-08-11 06:38:31 EDT
Latest upstream release: 1.217
Current version/release in Fedora Rawhide: 1.209-3.fc20
URL: https://github.com/stapler/stapler/tags

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Mat Booth 2013-08-14 08:42:25 EDT
*** Bug 995423 has been marked as a duplicate of this bug. ***
Comment 2 Upstream Release Monitoring 2013-08-27 04:41:38 EDT
Latest upstream release: 1.218
Current version/release in Fedora Rawhide: 1.209-3.fc20
URL: https://github.com/stapler/stapler/tags

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 3 Michal Srb 2013-09-02 10:21:40 EDT
stapler-1.218 is now in Rawhide and F20

Note You need to log in before you can comment on or make changes to this bug.