Bug 995888 - Green indicator lights after power-off
Green indicator lights after power-off
Status: CLOSED DUPLICATE of bug 995890
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
19
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-11 16:47 EDT by Sergey Patsynyak
Modified: 2013-08-15 08:49 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-15 08:49:22 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Linux Kernel 60722 None None None Never

  None (edit)
Description Sergey Patsynyak 2013-08-11 16:47:16 EDT
Description of problem:

The green indicator on my system unit continues to light after power-off. Its brightness around 50% and it lights till I switch off a power supply. It actually doesn't matter which kernel version and distro i use. And i don't experience this problem on Windows thus it's not my hardware fault. I think this is somehow related to motherboard. I already posted this bug on bugzilla.kernel.org but nobody has answered to me.

Additional info:
My motherboard is NFORCE6M-A based on Nvidia nForce 520LE chipset.
AMD Athlon 64 X2 5400+
Palit GeForce GTX 560Ti Sonic
Comment 1 Josh Boyer 2013-08-15 08:49:22 EDT

*** This bug has been marked as a duplicate of bug 995890 ***

Note You need to log in before you can comment on or make changes to this bug.