Bug 996621 - Update to version 1.8
Update to version 1.8
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libteam (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Jiri Pirko
Jan Tluka
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-13 10:35 EDT by Jiri Pirko
Modified: 2015-05-04 21:24 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-06-13 06:59:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jiri Pirko 2013-08-13 10:35:16 EDT
Update to version 1.8
Comment 2 Jan Tluka 2014-01-24 06:10:42 EST
Since this bug is quite old and newer version -1.9 is already available in rhel7 I'm moving this bug to VERIFIED.
Comment 3 Ludek Smid 2014-06-13 06:59:36 EDT
This request was resolved in Red Hat Enterprise Linux 7.0.

Contact your manager or support representative in case you have further questions about the request.

Note You need to log in before you can comment on or make changes to this bug.