Bug 997077 - referencing an appendix topic does not render
referencing an appendix topic does not render
Status: CLOSED NOTABUG
Product: PressGang CCMS
Classification: Community
Component: DocBook-builder (Show other bugs)
1.1
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: pressgang-ccms-dev
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-14 11:34 EDT by Eva Kopalova
Modified: 2016-06-17 17:05 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-14 18:37:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Lee Newson 2013-08-14 18:37:23 EDT
It does not render because you used incorrect syntax. Change "<!-- Inject 22030-->" to "<!-- Inject: 22030-->

Note You need to log in before you can comment on or make changes to this bug.