Bug 998070 - lexar flash drive
lexar flash drive
Status: CLOSED DUPLICATE of bug 998071
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Orphan Owner
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-08-16 20:32 EDT by Herbert Carl Meyer
Modified: 2013-08-19 14:50 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-08-19 14:50:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Herbert Carl Meyer 2013-08-16 20:32:30 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:

Actual results:

Expected results:

Additional info:
Comment 1 Bill Nottingham 2013-08-19 14:50:42 EDT

*** This bug has been marked as a duplicate of bug 998071 ***

Note You need to log in before you can comment on or make changes to this bug.