Bug 998160 - error updating components
error updating components
Status: CLOSED DUPLICATE of bug 916415
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: packaging-team-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-17 16:20 EDT by fanch
Modified: 2013-08-19 03:43 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-19 03:43:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fanch 2013-08-17 16:20:34 EDT
Description of problem:


ERREUR lors de la vérification de la transaction avec les dépendances :
compiz = 0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16 is needed by compiz-gtk-0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16.x86_64
Comment 1 Jan Zeleny 2013-08-19 03:43:51 EDT
Please do check for duplicates when filing bug report. Closing as duplicate of bug 916415.

*** This bug has been marked as a duplicate of bug 916415 ***

Note You need to log in before you can comment on or make changes to this bug.