Bug 999386 - Account provider remove / (root) directory if this is user's home directory.
Account provider remove / (root) directory if this is user's home directory.
Status: CLOSED DUPLICATE of bug 999410
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: openlmi-providers (Show other bugs)
7.0
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Roman Rakus
:
Depends On:
Blocks: 922084
  Show dependency treegraph
 
Reported: 2013-08-21 05:07 EDT by Robin Hack
Modified: 2014-01-12 19:15 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-04 08:06:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Roman Rakus 2013-09-04 08:06:17 EDT

*** This bug has been marked as a duplicate of bug 999410 ***

Note You need to log in before you can comment on or make changes to this bug.