Bug 13621

Summary: delete user meaningless message
Product: [Retired] Red Hat Linux Reporter: Gene Czarcinski <gczarcinski>
Component: gnome-linuxconfAssignee: Nalin Dahyabhai <nalin>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 7.1CC: dank
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-08-07 21:50:49 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Gene Czarcinski 2000-07-09 13:13:06 UTC
When attempting to delete a ser, a message panel is displayed concerning
deleting home directories, mail, etc. but each of the option buttons has a
meaningless message (1 0 0).

Comment 1 Nalin Dahyabhai 2000-08-07 21:50:47 UTC
There was a bug parsing the messages being sent by the main linuxconf engine. 
Please try this with Pinstripe and see if it works better.

Comment 2 Gene Czarcinski 2000-08-08 07:42:46 UTC
Works

Comment 3 Nick Black 2012-12-27 18:02:03 UTC
*** Bug 890447 has been marked as a duplicate of this bug. ***