Bug 1069847

Summary: GuideMe AddHost does not pass OverrideFirewall
Product: [Retired] oVirt Reporter: Alexander Wels <awels>
Component: ovirt-engine-webadminAssignee: Alexander Wels <awels>
Status: CLOSED CURRENTRELEASE QA Contact: Tareq Alayan <talayan>
Severity: high Docs Contact:
Priority: high    
Version: 3.3CC: aberezin, acathrow, alonbl, awels, ebenahar, ecohen, gklein, iheim, jbelka, mgoldboi, pstehlik, rcyriac, rhev-integ, Rhev-m-bugs, sasundar, sbonazzo, yeylon
Target Milestone: ---   
Target Release: 3.3.5   
Hardware: All   
OS: Linux   
Whiteboard: ux
Fixed In Version: ovirt-3.3.5-rc Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1067417 Environment:
Last Closed: 2014-05-08 14:17:16 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: UX RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 998938, 1067417    
Bug Blocks:    

Comment 1 Sandro Bonazzola 2014-04-02 16:17:02 UTC
This is an automated message. Moving to ON_QA since this BZ should be fixed in oVrit 3.3.5 RC.

Comment 2 Sandro Bonazzola 2014-05-08 14:17:16 UTC
This is an automated message

oVirt 3.3.5 has been released:
 * should fix your issue
 * should be already available at your local mirror

If problems still persist, please make note of it in this bug report.