Bug 1108258

Summary: Fedora 21 Cockpit progress tracker bug
Product: [Fedora] Fedora Reporter: Patrick Uiterwijk <puiterwijk>
Component: cockpitAssignee: Patrick Uiterwijk <puiterwijk>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: herrold, pnemade, puiterwijk, sgallagh, stefw
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-06-21 17:02:17 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1094124, 1094138, 1110711, 1110758, 1110763, 1110764, 1239089    
Bug Blocks:    

Description Patrick Uiterwijk 2014-06-11 15:38:38 UTC
This bug is used to track all parts of cockpit that should be in the release at the point of F21 changes deadlines.

Comment 1 Patrick Uiterwijk 2014-06-21 17:02:17 UTC

*** This bug has been marked as a duplicate of bug 1091301 ***