Bug 1111811

Summary: clamav-0.98.4 is available
Product: [Fedora] Fedora Reporter: Upstream Release Monitoring <upstream-release-monitoring>
Component: clamavAssignee: Nick Bebout <nb>
Status: CLOSED ERRATA QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: kim-rh, nathanael, nb, ondrejj, redhat-bugzilla, steve, tibbs
Target Milestone: ---Keywords: FutureFeature, Triaged
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: clamav-0.98.4-1.fc19 Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-06-24 01:56:14 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Upstream Release Monitoring 2014-06-21 16:21:57 UTC
Latest upstream release: 0.98.4
Current version/release in Fedora Rawhide: 0.98.3-1.fc21
URL: http://sourceforge.net/api/file/index/project-name/clamav/mtime/desc/limit/200/rss

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Robert Scheck 2014-06-21 17:06:01 UTC
*** Bug 1111222 has been marked as a duplicate of this bug. ***

Comment 2 Fedora Update System 2014-06-21 18:28:03 UTC
clamav-0.98.4-1.fc20 has been submitted as an update for Fedora 20.
https://admin.fedoraproject.org/updates/clamav-0.98.4-1.fc20

Comment 3 Fedora Update System 2014-06-21 18:28:50 UTC
clamav-0.98.4-1.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/clamav-0.98.4-1.fc19

Comment 4 Fedora Update System 2014-06-21 18:29:31 UTC
clamav-0.98.4-1.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/clamav-0.98.4-1.el6

Comment 5 Fedora Update System 2014-06-21 18:30:12 UTC
clamav-0.98.4-1.el5 has been submitted as an update for Fedora EPEL 5.
https://admin.fedoraproject.org/updates/clamav-0.98.4-1.el5

Comment 6 Fedora Update System 2014-06-22 23:54:13 UTC
Package clamav-0.98.4-1.fc20:
* should fix your issue,
* was pushed to the Fedora 20 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=updates-testing clamav-0.98.4-1.fc20'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-2014-7616/clamav-0.98.4-1.fc20
then log in and leave karma (feedback).

Comment 7 Fedora Update System 2014-06-24 01:56:14 UTC
clamav-0.98.4-1.fc20 has been pushed to the Fedora 20 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 8 Fedora Update System 2014-06-27 15:29:20 UTC
clamav-0.98.4-1.el6 has been pushed to the Fedora EPEL 6 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 9 Fedora Update System 2014-06-30 23:22:26 UTC
clamav-0.98.4-1.fc19 has been pushed to the Fedora 19 stable repository.  If problems still persist, please make note of it in this bug report.