Bug 1111222 - clamav-0.98.4 is available
Summary: clamav-0.98.4 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1111811
Alias: None
Product: Fedora
Classification: Fedora
Component: clamav
Version: 20
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Nick Bebout
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-06-19 13:47 UTC by Kim Bisgaard
Modified: 2014-06-21 17:06 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-06-21 17:06:01 UTC


Attachments (Terms of Use)

Description Kim Bisgaard 2014-06-19 13:47:25 UTC
Description of problem:

Please update packages to new upstream - THANKS!!

Comment 1 Robert Scheck 2014-06-21 17:06:01 UTC

*** This bug has been marked as a duplicate of bug 1111811 ***


Note You need to log in before you can comment on or make changes to this bug.