Bug 1118648

Summary: perl-Inline-0.58 is available
Product: [Fedora] Fedora Reporter: Upstream Release Monitoring <upstream-release-monitoring>
Component: perl-InlineAssignee: Petr Šabata <psabata>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: perl-devel, ppisar
Target Milestone: ---Keywords: FutureFeature, Triaged
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-07-17 08:03:51 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 1120293    
Bug Blocks:    

Description Upstream Release Monitoring 2014-07-11 08:35:29 UTC
Latest upstream release: 0.58
Current version/release in Fedora Rawhide: 0.55-2.fc21
URL: http://search.cpan.org/dist/Inline/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Petr Pisar 2014-07-11 13:12:14 UTC
0.56_01 moved Inline::C module into separate distribution.

Comment 2 Petr Šabata 2014-07-17 08:03:51 UTC

*** This bug has been marked as a duplicate of bug 1120141 ***