Bug 1120141 - perl-Inline-0.62 is available
Summary: perl-Inline-0.62 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Inline
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Šabata
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1118648 1120142 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-16 10:31 UTC by Upstream Release Monitoring
Modified: 2014-07-17 08:03 UTC (History)
3 users (show)

Fixed In Version: perl-Inline-0.62-1.fc21
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-16 16:38:48 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-16 10:31:36 UTC
Latest upstream release: 0.62
Current version/release in Fedora Rawhide: 0.55-2.fc21
URL: http://search.cpan.org/dist/Inline/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Petr Šabata 2014-07-16 13:15:01 UTC
*** Bug 1120142 has been marked as a duplicate of this bug. ***

Comment 2 Petr Šabata 2014-07-17 08:03:51 UTC
*** Bug 1118648 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.