Bug 1119317

Summary: modify the xinetd man page to make it more clear on what happens to services on xinetd reload
Product: Red Hat Enterprise Linux 6 Reporter: Jan Chaloupka <jchaloup>
Component: xinetdAssignee: Jan Synacek <jsynacek>
Status: CLOSED ERRATA QA Contact: Robin Hack <rhack>
Severity: medium Docs Contact:
Priority: medium    
Version: 6.6CC: dsulliva, jchaloup, moagrawa, nforro, pschiffe, psklenar, rhack
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2016-05-10 21:42:06 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 1075152, 1146259    
Bug Blocks: 1270825, 1287574    

Description Jan Chaloupka 2014-07-14 13:51:26 UTC
This is a clone of original report: bug #1075152.
The description of problem is contained in the original bug report.

Comment 7 errata-xmlrpc 2016-05-10 21:42:06 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0851.html