Bug 1142584

Summary: Open bugs -- please respond
Product: [Fedora] Fedora Reporter: Ruediger Landmann <rlandman>
Component: perl-HTML-WikiConverter-MarkdownAssignee: Iain Arnell <iarnell>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: iarnell, jplesnik, perl-devel
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-10-08 11:14:15 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1127471, 1127473    

Description Ruediger Landmann 2014-09-17 05:12:47 UTC
Hi Iain --

Could you please take a look at BZ1127471 and BZ1127473

If you don't have time, I'm happy to co-maintain these modules.

Cheers
Rudi

Comment 1 Ruediger Landmann 2014-09-25 13:23:56 UTC
Ping?

Comment 2 Ruediger Landmann 2014-10-01 23:28:15 UTC
Ping?

Comment 3 Jitka Plesnikova 2014-10-08 11:14:15 UTC

*** This bug has been marked as a duplicate of bug 1127473 ***