Bug 1127473 - Please update to upstream version >= 0.06
Summary: Please update to upstream version >= 0.06
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-HTML-WikiConverter-Markdown
Version: 19
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jitka Plesnikova
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1142584 (view as bug list)
Depends On: 1142584
Blocks: 1127471 1142574
TreeView+ depends on / blocked
 
Reported: 2014-08-06 23:14 UTC by Ruediger Landmann
Modified: 2014-10-21 10:26 UTC (History)
3 users (show)

Fixed In Version: perl-HTML-WikiConverter-Markdown-0.06-1.fc19
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-10-21 10:26:18 UTC


Attachments (Terms of Use)

Description Ruediger Landmann 2014-08-06 23:14:19 UTC
Please update to upstream version >= 0.06 -- we need this for new version of Publican publishing tool

Comment 1 Jitka Plesnikova 2014-10-08 11:14:15 UTC
*** Bug 1142584 has been marked as a duplicate of this bug. ***

Comment 2 Fedora Update System 2014-10-08 12:18:23 UTC
perl-HTML-WikiConverter-Markdown-0.06-1.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/perl-HTML-WikiConverter-Markdown-0.06-1.fc19

Comment 3 Fedora Update System 2014-10-10 16:01:23 UTC
Package perl-HTML-WikiConverter-Markdown-0.06-1.fc19:
* should fix your issue,
* was pushed to the Fedora 19 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=updates-testing perl-HTML-WikiConverter-Markdown-0.06-1.fc19'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-2014-12484/perl-HTML-WikiConverter-Markdown-0.06-1.fc19
then log in and leave karma (feedback).

Comment 4 Fedora Update System 2014-10-21 10:26:18 UTC
perl-HTML-WikiConverter-Markdown-0.06-1.fc19 has been pushed to the Fedora 19 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.