Bug 1190983

Summary: Miss doc text for <Set Console Path> further details in "7.6.2. The Status Screen"
Product: Red Hat Enterprise Virtualization Manager Reporter: haiyang,dong <hadong>
Component: DocumentationAssignee: Tahlia Richardson <trichard>
Status: CLOSED CURRENTRELEASE QA Contact: Julie <juwu>
Severity: medium Docs Contact:
Priority: medium    
Version: 3.5.0CC: cshao, ecohen, fdeutsch, gklein, gouyang, hadong, huiwa, juwu, leiwang, lsurette, rbalakri, ycui, yeylon
Target Milestone: ---Keywords: Documentation
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2015-03-02 03:18:41 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1193259, 1200186    

Description haiyang,dong 2015-02-10 07:58:51 UTC
Title: 7.6.2. The Status Screen

Describe the issue:
Miss doc text for <Set Console Path> further details in "7.6.2. The Status Screen"
http://docbuilder.usersys.redhat.com/22766/#Viewing_Hypervisor_Status

Suggestions for improvement:
Add doc text:
<Set Console Path>: Enables the default console device to be set 

Additional information:

Comment 4 Lucy Bopf 2015-03-18 03:47:49 UTC
*** Bug 1123936 has been marked as a duplicate of this bug. ***