Bug 1222040

Summary: screen shows garbage during install guest os
Product: Red Hat Enterprise Linux 7 Reporter: Christophe Fergeau <cfergeau>
Component: xorg-x11-drv-qxlAssignee: Christophe Fergeau <cfergeau>
Status: CLOSED ERRATA QA Contact: SPICE QE bug list <spice-qe-bugs>
Severity: medium Docs Contact:
Priority: medium    
Version: 7.2CC: cfergeau, chayang, dblechte, djasa, juzhang, marcandre.lureau, mazhang, mkenneth, mkolbas, pablo.iranzo, qzhang, rbalakri, rpacheco, spice-qe-bugs, tjamrisk, tpelka, virt-maint
Target Milestone: rc   
Target Release: 7.2   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: xorg-x11-drv-qxl-0.1.1-17.el7 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1199355 Environment:
Last Closed: 2015-11-19 04:27:14 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1199355    
Bug Blocks:    

Comment 5 errata-xmlrpc 2015-11-19 04:27:14 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-2198.html