Bug 1447441

Summary: [atomic registry] Didn't sync projects when new project created
Product: OpenShift Container Platform Reporter: Andy Goldstein <agoldste>
Component: MasterAssignee: Jordan Liggitt <jliggitt>
Status: CLOSED ERRATA QA Contact: Chuan Yu <chuyu>
Severity: low Docs Contact:
Priority: low    
Version: 3.5.0CC: aos-bugs, eparis, jokerman, mmccomas, pvolpe, xiaocwan, xxia, yapei
Target Milestone: ---   
Target Release: 3.5.z   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of: 1428707 Environment:
Last Closed: 2017-06-15 18:38:37 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1428707    
Bug Blocks:    

Comment 5 errata-xmlrpc 2017-06-15 18:38:37 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1425