Bug 1484578

Summary: ImageMagick FTBS for arch s390x
Product: [Fedora] Fedora Reporter: Moez Roy <moez.roy>
Component: ImageMagickAssignee: Orphan Owner <extras-orphan>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: dan, extras-orphan, moez.roy, pahan
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-08-24 07:04:16 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 485231    

Description Moez Roy 2017-08-23 22:29:58 UTC
ImageMagick FTBS for arch s390x

https://koji.fedoraproject.org/koji/taskinfo?taskID=21429775

Comment 1 Dan HorĂ¡k 2017-08-24 07:04:16 UTC

*** This bug has been marked as a duplicate of bug 1484579 ***