Bug 1498026

Summary: [RHOS-13] Adjust minimum version of 'qemu-kvm-rhev' to 2.10.0 and libvirt to 3.9.0 -- based on RHEL 7.5
Product: Red Hat OpenStack Reporter: Kashyap Chamarthy <kchamart>
Component: openstack-novaAssignee: Kashyap Chamarthy <kchamart>
Status: CLOSED ERRATA QA Contact: Archit Modi <amodi>
Severity: low Docs Contact:
Priority: medium    
Version: 13.0 (Queens)CC: amodi, apevec, berrange, dasmith, dms, eglynn, gkeegan, jen, jpena, jschluet, kchamart, knoel, lyarwood, markmc, mbooth, michal.skrivanek, panbalag, sbauza, sbonazzo, sferdjao, sgordon, srevivo, stephenfin, vromanso, xuzhang
Target Milestone: Upstream M3Keywords: Triaged
Target Release: 13.0 (Queens)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: openstack-nova-17.0.3-0.20180420001138.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1392820 Environment:
Last Closed: 2018-06-27 13:37:30 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1392820, 1516271    
Bug Blocks:    

Comment 10 errata-xmlrpc 2018-06-27 13:37:30 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:2086