Bug 1568317

Summary: netstat -i only shows 8 characters of Iface name
Product: [Fedora] Fedora Reporter: Ondrej Mejzlik <omejzlik>
Component: net-toolsAssignee: Michal Ruprich <mruprich>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: unspecified    
Version: rawhideCC: jpopelka, mruprich, qe-baseos-daemons, rvokal, zdohnal
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1568306 Environment:
Last Closed: 2018-04-17 11:19:24 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1568306, 1585638    
Bug Blocks:    

Comment 1 Michal Ruprich 2018-04-17 11:19:24 UTC

*** This bug has been marked as a duplicate of bug 1557470 ***