Bug 1568448

Summary: New Component: skydive
Product: Red Hat OpenStack Reporter: safchain
Component: skydiveAssignee: safchain
Status: CLOSED ERRATA QA Contact: safchain
Severity: medium Docs Contact:
Priority: medium    
Version: 14.0 (Rocky)CC: markmc, nplanel, nyechiel, safchain, sbaubeau, srevivo, tvignaud
Target Milestone: betaKeywords: TechPreview, Triaged
Target Release: 14.0 (Rocky)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: skydive-0.19.0-1.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-01-11 11:49:31 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1627049    
Bug Blocks: 1410823, 1582836    

Comment 11 errata-xmlrpc 2019-01-11 11:49:31 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2019:0045