Bug 1585449

Summary: [NetvirtIssues] Connectivity from non-FIP instances to an external IP fails when using VLAN setup
Product: Red Hat OpenStack Reporter: Ofer Blaut <oblaut>
Component: opendaylightAssignee: Mike Kolesnik <mkolesni>
Status: CLOSED DUPLICATE QA Contact: Itzik Brown <itbrown>
Severity: urgent Docs Contact:
Priority: high    
Version: 13.0 (Queens)CC: aadam, asuryana, itbrown, mkolesni, nyechiel, sgaddam, trozet
Target Milestone: z1Keywords: Triaged
Target Release: 13.0 (Queens)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: NetvirtIssues
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1579417 Environment:
N/A
Last Closed: 2018-06-06 10:57:24 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1579417    
Bug Blocks: 1528948    

Comment 7 Mike Kolesnik 2018-06-06 10:57:24 UTC
Will be fixed in RFE, won't be available in 13

*** This bug has been marked as a duplicate of bug 1585316 ***