Bug 1603612

Summary: [3.10] Could not find an allocated subnet for node
Product: OpenShift Container Platform Reporter: N. Harrison Ripps <hripps>
Component: NodeAssignee: Seth Jennings <sjenning>
Status: CLOSED DUPLICATE QA Contact: DeShuai Ma <dma>
Severity: high Docs Contact:
Priority: high    
Version: 3.7.1CC: akostadi, aos-bugs, avagarwa, dma, ghuang, jchaloup, jialiu, jokerman, mifiedle, mmccomas, shlao, wmeng
Target Milestone: ---Keywords: Regression, TestBlocker
Target Release: 3.10.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1601378 Environment:
Last Closed: 2018-07-19 18:04:24 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1601378    
Bug Blocks: 1538616    

Comment 1 N. Harrison Ripps 2018-07-19 18:04:24 UTC

*** This bug has been marked as a duplicate of bug 1603611 ***