Bug 1740882

Summary: How to include a vendor plugin container image in RHOSP14
Product: Red Hat OpenStack Reporter: Laura Marsh <lmarsh>
Component: documentationAssignee: RHOS Documentation Team <rhos-docs>
Status: CLOSED DUPLICATE QA Contact: RHOS Documentation Team <rhos-docs>
Severity: urgent Docs Contact:
Priority: high    
Version: 14.0 (Rocky)CC: abishop, brault, dcadzow, eharney, knoha, lmarsh, pgrist, rhos-docs, sbaker, tshefi
Target Milestone: ---Keywords: Triaged
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: docs-accepted
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1687740 Environment:
Last Closed: 2019-08-13 19:14:17 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1687740    
Bug Blocks: 1730000, 1730001, 1818141    

Comment 2 Laura Marsh 2019-08-13 19:14:17 UTC

*** This bug has been marked as a duplicate of bug 1687740 ***