Bug 1828955

Summary: Upgrade Pipelines to TechPreview
Product: OpenShift Container Platform Reporter: Andrew Ballantyne <aballant>
Component: Dev ConsoleAssignee: Andrew Ballantyne <aballant>
Status: CLOSED ERRATA QA Contact: Gajanan More <gamore>
Severity: medium Docs Contact:
Priority: urgent    
Version: 4.5CC: aos-bugs, cvogt, gamore, nmukherj
Target Milestone: ---Keywords: UpcomingSprint
Target Release: 4.4.z   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
Story Points: ---
Clone Of: 1828602 Environment:
Last Closed: 2020-06-29 15:33:54 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1828602    
Bug Blocks:    

Comment 4 Gajanan More 2020-06-22 06:41:54 UTC
I have validated the bugzilla on the 
Build: 4.4.0-0.ci-2020-06-21-200906
Browser: Google Chrome 81.0.4044.129
Marking this as verified.

Comment 6 errata-xmlrpc 2020-06-29 15:33:54 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:2713