Bug 2099439

Summary: Auto-update boot source size unit is byte on customize wizard
Product: OpenShift Container Platform Reporter: OpenShift BugZilla Robot <openshift-bugzilla-robot>
Component: Console Kubevirt PluginAssignee: Guohua Ouyang <gouyang>
Status: CLOSED DUPLICATE QA Contact: Guohua Ouyang <gouyang>
Severity: high Docs Contact:
Priority: high    
Version: 4.10CC: aos-bugs, gouyang, rnetser, tnisan
Target Milestone: ---   
Target Release: 4.10.z   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2022-06-21 03:18:32 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Embargoed:
Bug Depends On: 2046598    
Bug Blocks:    

Comment 1 Guohua Ouyang 2022-06-21 03:18:32 UTC

*** This bug has been marked as a duplicate of bug 2078699 ***