Bug 225486

Summary: RFE Upgrade to amanda latest ( 2.5.1p2)
Product: [Fedora] Fedora Reporter: Matthew Saltzman <mjs>
Component: amandaAssignee: Lukas Vrabel <lvrabel>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-03-29 10:20:23 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Matthew Saltzman 2007-01-30 21:08:20 UTC
Description of problem:
Current amanda is 2.5.0p2-4.  2.5.1p2 is available.

Version-Release number of selected component (if applicable):
amanda-2.5.0p2-4

How reproducible:
Always

Steps to Reproduce:
1. yum install amanda
2.
3.
  
Actual results:
amanda-2.5.0p2-4 is installed

Expected results:
amanda-2.5.1p2 should be installed

Additional info:

Comment 1 Lukas Vrabel 2007-03-29 10:20:23 UTC

*** This bug has been marked as a duplicate of 228072 ***