Bug 225486 - RFE Upgrade to amanda latest ( 2.5.1p2)
RFE Upgrade to amanda latest ( 2.5.1p2)
Status: CLOSED DUPLICATE of bug 228072
Product: Fedora
Classification: Fedora
Component: amanda (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lukas Vrabel
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-30 16:08 EST by Matthew Saltzman
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-29 06:20:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Saltzman 2007-01-30 16:08:20 EST
Description of problem:
Current amanda is 2.5.0p2-4.  2.5.1p2 is available.

Version-Release number of selected component (if applicable):
amanda-2.5.0p2-4

How reproducible:
Always

Steps to Reproduce:
1. yum install amanda
2.
3.
  
Actual results:
amanda-2.5.0p2-4 is installed

Expected results:
amanda-2.5.1p2 should be installed

Additional info:
Comment 1 Lukas Vrabel 2007-03-29 06:20:23 EDT

*** This bug has been marked as a duplicate of 228072 ***

Note You need to log in before you can comment on or make changes to this bug.