Bug 472415

Summary: bouml-doc-4.8.3 is available
Product: [Fedora] Fedora Reporter: fever <fevapper>
Component: bouml-docAssignee: Debarshi Ray <debarshir>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: 10CC: debarshir
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
URL: http://fedoraproject.org/wiki/PackageMaintainers/FEver
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-07-24 17:06:42 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description fever 2008-11-20 17:42:38 UTC
bouml-doc-4.8.3 is already available. Repo version is 4.3.2.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Bug Zapper 2008-11-26 05:41:24 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 10 development cycle.
Changing version to '10'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 2 Fedora Update System 2008-12-14 20:18:54 UTC
bouml-doc-4.8.3-1 has been submitted as an update for Fedora 9.
http://admin.fedoraproject.org/updates/bouml-doc-4.8.3-1

Comment 3 Fedora Update System 2008-12-18 00:39:54 UTC
bouml-doc-4.8.3-1 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing-newkey update bouml-doc'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2008-11280

Comment 4 Fedora Update System 2008-12-24 18:39:46 UTC
bouml-doc-4.8.3-1 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 5 Upstream Release Monitoring 2009-07-24 17:06:42 UTC

*** This bug has been marked as a duplicate of bug 512402 ***