This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours

Bug 480812

Summary: Spanish translation of virt-df (et.redhat.com)
Product: [Fedora] Fedora Reporter: Daniel Cabrera <h.daniel.cabrera>
Component: virt-dfAssignee: Richard W.M. Jones <rjones>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: rawhideCC: fedora-ocaml-list, rjones, trans-es, virt-maint
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-04-05 11:39:26 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Bug Depends On:    
Bug Blocks: 493797    
Attachments:
Description Flags
Spanish translation of virt-df (et.redhat.com) none

Description Daniel Cabrera 2009-01-20 12:34:35 EST
Created attachment 329487 [details]
Spanish translation of virt-df (et.redhat.com)

Description of problem:
This module is not on Transifex, so I send the Spanish translation through a
bug.



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Piotr Drąg 2009-03-23 14:09:33 EDT
Moving to correct component.
Comment 2 Daniel Cabrera 2009-04-05 11:39:26 EDT

*** This bug has been marked as a duplicate of bug 493797 ***