Bug 538682

Summary: [abrt] crash detected in gnome-disk-utility-2.28.1-1.fc12
Product: [Fedora] Fedora Reporter: galerien <galerienv>
Component: gnome-disk-utilityAssignee: David Zeuthen <davidz>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: davidz, mclasen
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard: abrt_hash:95ac4bc4a1ff4626cee21a63344d08089ac4d189
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-12-08 22:50:04 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description galerien 2009-11-19 04:27:50 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gdu-notification-daemon
component: gnome-disk-utility
executable: /usr/libexec/gdu-notification-daemon
kernel: 2.6.31.5-127.fc12.x86_64
package: gnome-disk-utility-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 galerien 2009-11-19 04:27:53 UTC
Created attachment 370264 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-12-08 22:50:04 UTC

*** This bug has been marked as a duplicate of bug 541687 ***