Bug 539633

Summary: [abrt] crash detected in ekiga-3.2.6-1.fc12
Product: [Fedora] Fedora Reporter: Anoop Panavalappil <gnuanu>
Component: ekigaAssignee: Daniel Veillard <veillard>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: crzand, gnuanu, pbrobinson, sherifkhan, tanjjr, veillard
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:5a60cbe1df673f91575aff25569d702508667292
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-11-23 03:42:33 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description Anoop Panavalappil 2009-11-20 18:36:53 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/ekiga
component: ekiga
executable: /usr/bin/ekiga
kernel: 2.6.31.5-127.fc12.i686.PAE
package: ekiga-3.2.6-1.fc12
rating: 3
reason: Process was terminated by signal 11

Comment 1 Anoop Panavalappil 2009-11-20 18:37:02 UTC
Created attachment 372572 [details]
File: backtrace

Comment 2 Peter Robinson 2009-11-23 03:42:33 UTC

*** This bug has been marked as a duplicate of bug 539541 ***